You are not logged in.

Dear visitor, welcome to If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.


Thursday, March 25th 2004, 2:59pm

Kopete 7.3

I got problem here. I installed the rpm for Red hat linux 9. Now that when i run kopete. There is no file that let me create an account for icq, msn or aol. It seems like empty. I wonder if the file is lost or something. Can help me?


Thursday, March 25th 2004, 3:14pm

In Mandrake (10) there are 2 rpms:


Where 'ver.' is the version number for the rpm. (obviously)
I had a similar issue untill I installed the bottom listed library rpm.
Hope this helps!



Thursday, March 25th 2004, 8:58pm

First, which version of kde are you using? Second, are you using the default kde installed from the disk or did you install it yourself? Third, did you use an rpm specifically built for Red Hat 9? Rpms compiled for other distributions or even for other releases of Red Hat _will not work_.


Friday, March 26th 2004, 3:59am

Oh i use kopete 0.7.3 It seems not working. Now i tried with kopete 0.7.2 it is working good. Is this version able to use yahoo messenger well? I heard that there is problems