You are not logged in.

1

Saturday, May 15th 2004, 3:08pm

Problem with Qt

I am using KDE 3.2 and I want to update to 3.2.2. I was download the stable source code but in configure of kdelibs, I have this error: Qt 3.2 not detected.

Of course, is installed :shock:

Ideas?, Thanks